Recherche panne !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Recherche panne !

Message  Spip67 le Dim 30 Oct 2016 - 10:16

Salut à tous

J'ai besoin de vos lumières !
Par un beau dimanche après midi je sort le bab pour une petite viré, malgré
un claquement que je ne peux décrire d'ou il venais il démarre sans problème.
J'arrive a la station essence je coupe le moteur en attendant mon tour.
Et là plus rien ! ! impossible de redémarré, plus aucun signe de vie !
Premier contrôle des câbles, fusibles, tout est ok et seul mon horloge fonctionne encore mais dés que je tourne la clé elle s'arrete aussi ( court circuit du naiman ? ) même pas assez de jus pour que les warnings fonctionne.
Passage par les câbles et une autre batterie et toujours rien, passage en directe sans coupe tout rien, changement du démarreur toujours rien !
Si cela proviendrais du naiman il y aurais quand même du jus pour les warnings non ?

Vos idées ?
avatar
Spip67

Messages : 229
Date d'inscription : 23/11/2013
Age : 51
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  BABTEAM le Dim 30 Oct 2016 - 14:24

as tu essayé de le demarrer avec un circuit independant ?

(12V sur bobine sur demarreur et inter avec un fil pour l'excitation du demarreur)

voir si le moteur tourne tt seul.
si oui ca indique bien un pb du circuit du buggy

bon courage
avatar
BABTEAM
Admin

Messages : 296
Date d'inscription : 30/01/2013
Localisation : VIZILLE

Voir le profil de l'utilisateur http://www.baboulin.com

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Xavier le Dim 30 Oct 2016 - 20:10

Mon Laurent, il faudra que tu me montres ça quand on se revoit. Parce que là "j'ai pas tout lu Freud" Very Happy Very Happy Very Happy

Faudra que je vois pour comprendre, excuses-moi confused

lol!
avatar
Xavier
Admin

Messages : 1557
Date d'inscription : 16/10/2012
Age : 48
Localisation : Entre le Vercors et Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  manman le Lun 31 Oct 2016 - 7:14

Spip67 a écrit:Salut à tous

J'ai besoin de vos lumières !
Par un beau dimanche après midi je sort le bab pour une petite viré, malgré
un claquement que je ne peux décrire d'ou il venais il démarre sans problème.
J'arrive a la station essence je coupe le moteur en attendant mon tour.
Et là plus rien ! ! impossible de redémarré, plus aucun signe de vie !
Premier contrôle des câbles, fusibles, tout est ok et  seul mon horloge fonctionne encore mais dés que je tourne la clé elle s'arrete aussi ( court circuit du naiman ? ) même pas assez de jus pour que les warnings fonctionne.
Passage par les câbles et une autre batterie et toujours rien, passage en directe sans coupe tout rien, changement du démarreur toujours rien !
Si cela proviendrais du naiman il y aurais quand même du jus pour les warnings non ?

Vos idées ?
Bonjour , contrôle si ton moteur et ton chassis sont bien à la masse
avatar
manman

Messages : 635
Date d'inscription : 27/10/2011
Age : 54
Localisation : LOIRE/42600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  BABTEAM le Lun 31 Oct 2016 - 7:42

Xavier a écrit:Mon Laurent, il faudra que tu me montres ça quand on se revoit. Parce que là "j'ai pas tout lu Freud" Very Happy Very Happy Very Happy

Faudra que je vois pour comprendre, excuses-moi confused

lol!
ca ne mache que sur un moteur carbu et allumage d'origine...mais je t'expliquerai.
avatar
BABTEAM
Admin

Messages : 296
Date d'inscription : 30/01/2013
Localisation : VIZILLE

Voir le profil de l'utilisateur http://www.baboulin.com

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Spip67 le Lun 31 Oct 2016 - 8:17

Effectivement j'ai pas compris non plus Very Happy
j'ai testé le démarreur en direct et celui ci fonctionne, le câble n'est pas sectionner
mais rien n'arrive ? ce qui me laisse perplexe c'est que même les warnings ne fonctionne pas.
avatar
Spip67

Messages : 229
Date d'inscription : 23/11/2013
Age : 51
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Xavier le Lun 31 Oct 2016 - 8:46

Hé, plus bête : tu as testé ta batterie ? Des fois à l'entrée de l'hiver elles meurent d'un coup et ça expliquerai que tu n'aies plus rien. (?)
avatar
Xavier
Admin

Messages : 1557
Date d'inscription : 16/10/2012
Age : 48
Localisation : Entre le Vercors et Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Spip67 le Lun 31 Oct 2016 - 10:00

Xavier a écrit:Hé, plus bête : tu as testé ta batterie ? Des fois à l'entrée de l'hiver elles meurent d'un coup et ça expliquerai que tu n'aies plus rien. (?)

Oui même que j'ai changé de batterie, mais l'idée était lumineuse Idea
avatar
Spip67

Messages : 229
Date d'inscription : 23/11/2013
Age : 51
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  djé le Lun 31 Oct 2016 - 16:51

sur mon buggy j'ai les cosses des fusibles qui s’oxyde et j'ai les même symptôme que toi . Je passe un coup de bombe contacte électrique et je passe les cosses a la toile de verre et tous remarche sur mon buggy
avatar
djé

Messages : 28
Date d'inscription : 27/11/2011
Age : 40
Localisation : 42600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Bugman le Mar 1 Nov 2016 - 17:05

Certainement un problème de masse, fréquent sur nos bagnoles en plastique !

Bugman

Messages : 433
Date d'inscription : 08/08/2012
Age : 62
Localisation : Dans les vignes du luberon, à l'ombre des oliviers, avé les cigales !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  BABTEAM le Mer 2 Nov 2016 - 13:27

si rien ne marche +1 pour la masse
avatar
BABTEAM
Admin

Messages : 296
Date d'inscription : 30/01/2013
Localisation : VIZILLE

Voir le profil de l'utilisateur http://www.baboulin.com

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Spip67 le Jeu 3 Nov 2016 - 5:22

Je me suis fait opérer d'une hernie inguinale coté gauche ce Mercredi,  je suis en convalescence pendant un certain temps encore.
Je vais voir cela dés que je pourrais me coucher sous le bab pour contrôlé tout ça.
Mon fidèle copilote buggyboy et lui aussi en convalescence pour s'être fait opérer d'une hernie inguinale coté droite le même jour, même hôpital  Wink nous avons demander un tarif de groupe mdr..
avatar
Spip67

Messages : 229
Date d'inscription : 23/11/2013
Age : 51
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Jimmy06 le Jeu 3 Nov 2016 - 6:03

Ptdr , bonne convalescence

Jimmy06

Messages : 842
Date d'inscription : 27/08/2015
Age : 44
Localisation : Alpes maritimes 06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Xavier le Jeu 3 Nov 2016 - 8:02

Bonne convalescence ! Bon courage !
avatar
Xavier
Admin

Messages : 1557
Date d'inscription : 16/10/2012
Age : 48
Localisation : Entre le Vercors et Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  msibihm le Jeu 3 Nov 2016 - 9:43

Bonjour et bon courage à tous les deux!!
il y à quelques années j'ai perdu les phares en roulant de nuit et je me suis fais peur,
du coup pour éviter à nouveau les emmerdes, j'ai tiré une boucle du fils de masse à tous mes équipements et j'ai remplacé le boitier fusible "bidons qui s'oxyde"
par un boitier fusible récents.
à plus afro
avatar
msibihm

Messages : 222
Date d'inscription : 15/09/2014
Age : 52
Localisation : manosque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  pseb1383 le Mer 4 Jan 2017 - 7:54

+1 pour la masse, démonte la, nettoie bien sa fixation sur châssis et batterie .
avatar
pseb1383

Messages : 718
Date d'inscription : 19/11/2011
Age : 44
Localisation : RIANS 83560

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Spip67 le Dim 12 Mar 2017 - 6:58

Hello,

Après plusieurs mois d'inaptitude je me suis à nouveau mis à la rechercher de cette panne !

Eh ben oui vous aviez tous raison Laughing c'était bien un problème de masse, un bon nettoyage
et voila le contact rétablis et tout fonctionne.
me voila prêt pour quelques temps avant de commencé la rehausse.
merci a tous pour vos lumière Idea Idea
avatar
Spip67

Messages : 229
Date d'inscription : 23/11/2013
Age : 51
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Recherche panne !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum