Problème électrique ( résolu )

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème électrique ( résolu )

Message  Spip67 le Sam 9 Mai 2015 - 16:22

Salut

Depuis l'achat du Bab j'ai un petit soucis électrique que je n'arrive pas a trouvé !
Au démarrage le relais du warning clignote et dés que le moteur tourne c'est bon,
j'ai regarder les masses, changer le relais etc..
petite vidéo pour vous montré ce problème, toute les idées sont les bienvenus.



Dernière édition par Spip67 le Mar 12 Mai 2015 - 15:27, édité 1 fois
avatar
Spip67

Messages : 216
Date d'inscription : 23/11/2013
Age : 50
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  jean-bab le Sam 9 Mai 2015 - 18:48

Spip67 a écrit:Salut

Depuis l'achat du Bab j'ai un petit soucis électrique que je n'arrive pas a trouvé !
Au démarrage le relais du warning clignote et dés que le moteur tourne c'est bon,
j'ai regarder les masses, changer le relais etc..
petite vidéo pour vous montré ce problème, toute les idées sont les bienvenus.

T'as pas une ampoule de clignotant grillée ? Si non, ça pourrait être une mauvais masse.
jean-bab
avatar
jean-bab
Admin

Messages : 1969
Date d'inscription : 30/09/2011
Age : 37
Localisation : Entre mer et océan (56)

Voir le profil de l'utilisateur http://babbuggy.2anfc.com/

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  Spip67 le Dim 10 Mai 2015 - 4:37

toute les ampoules fonctionnes ainsi que les feus, on me parle souvent d'un problème de masse
mais ou ? nous avons déjà chercher a pluisieurs ( controle de tout les cables et ampoules,, etc )
avatar
Spip67

Messages : 216
Date d'inscription : 23/11/2013
Age : 50
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  guizmodidier le Dim 10 Mai 2015 - 6:59

Spip67 a écrit:toute les ampoules fonctionnes ainsi que les feus, on me parle souvent d'un problème de masse
mais ou ? nous avons déjà chercher a pluisieurs ( controle de tout les cables et ampoules,, etc )
salut
change ton relais
plus gros c mieux peut être !!
didier
avatar
guizmodidier
Admin

Messages : 1056
Date d'inscription : 12/01/2013
Age : 44
Localisation : 38510

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  Spip67 le Dim 10 Mai 2015 - 7:21

le relais a déjà été changer , pareille !
ce que je comprend pas c'est que qand le moteur moteur tourne le cliquement ne ce fait plus !
sauf qaund je met un clignotant il y a le voyant batterie que se met en branle aussi ..
qu'appelle tu un relais plus gros ? si le relais serais naze aucun clignotant ne fonctionnerais non ?
avatar
Spip67

Messages : 216
Date d'inscription : 23/11/2013
Age : 50
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  guizmodidier le Dim 10 Mai 2015 - 10:04

Spip67 a écrit:le relais a déjà été changer , pareille !
ce que je comprend pas c'est que qand le moteur moteur tourne le cliquement ne ce fait plus !
sauf qaund je met un clignotant il y a le voyant batterie que se met en branle aussi ..
qu'appelle tu un relais plus gros ? si le relais serais naze aucun clignotant ne fonctionnerais non ?
ton ampérage pas de batterie trop faible ?
didier
avatar
guizmodidier
Admin

Messages : 1056
Date d'inscription : 12/01/2013
Age : 44
Localisation : 38510

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  Spip67 le Dim 10 Mai 2015 - 15:40

la batterie fait 50 ah, je vais revoir le relais..
avatar
Spip67

Messages : 216
Date d'inscription : 23/11/2013
Age : 50
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  manman le Lun 11 Mai 2015 - 9:38

Spip67 a écrit:le relais a déjà été changer , pareille !
ce que je comprend pas c'est que qand le moteur moteur tourne le cliquement ne ce fait plus !
sauf qaund je met un clignotant il y a le voyant batterie que se met en branle aussi ..
qu'appelle tu un relais plus gros ? si le relais serais naze aucun clignotant ne fonctionnerais non ?
Salut bouton warning tout simplement peut être ?
avatar
manman

Messages : 599
Date d'inscription : 27/10/2011
Age : 53
Localisation : LOIRE/42600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  BABTEAM le Lun 11 Mai 2015 - 12:32

a mon avis teste l'inversion du câble + des voyants et celui de l'ampoule témoin de charge
Tu as un retour par l 'excitation de l’alternateur..



avatar
BABTEAM
Admin

Messages : 292
Date d'inscription : 30/01/2013
Localisation : VIZILLE

Voir le profil de l'utilisateur http://www.baboulin.com

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  frédé357 le Lun 11 Mai 2015 - 18:14

vérifies que ton compteur, au niveau des voyant, est branché à un + contact. La fiche n'est pas une masse.
avatar
frédé357
Admin

Messages : 877
Date d'inscription : 05/10/2011
Age : 58
Localisation : entre Crau et Alpilles

Voir le profil de l'utilisateur http://www.gourgonnier.com/

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  manman le Mar 12 Mai 2015 - 5:06

frédé357 a écrit:vérifies que ton compteur, au niveau des voyant, est branché à un + contact. La fiche n'est pas une masse.
+1 exact frédé....bien vu !!
avatar
manman

Messages : 599
Date d'inscription : 27/10/2011
Age : 53
Localisation : LOIRE/42600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  Spip67 le Mar 12 Mai 2015 - 6:20

Je suis désolé mais vous devez me prendre pour un ignare mais je n'y connais rien du tout en électricité ! je suis comme dans le film (Mais où est donc passée la septième compagnie ? )
le fil rouge sur le fil rouge et le vert sur le fil vert et dés qu'il y a un bleu je suis perdu Sad

c'est lequel qu'il faut que je change ?

avatar
Spip67

Messages : 216
Date d'inscription : 23/11/2013
Age : 50
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  Spip67 le Mar 12 Mai 2015 - 15:25

Problème résolu Smile
C'était un câble + qui était sous les voyants et qui était débrancher,encore un truc à la co...
Merci pour votre aide Wink
avatar
Spip67

Messages : 216
Date d'inscription : 23/11/2013
Age : 50
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  wiwi34 le Mar 12 Mai 2015 - 15:52

cheers cheers c'est cool,!!!
aaaaahhhh l'elec auto c'est la galère quand on connait pas... j'en sais quelque chose... affraid
avatar
wiwi34
Admin

Messages : 1605
Date d'inscription : 09/10/2011
Age : 47
Localisation : Mauguio

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  Spip67 le Mar 12 Mai 2015 - 16:24

avatar
Spip67

Messages : 216
Date d'inscription : 23/11/2013
Age : 50
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  frédé357 le Mar 12 Mai 2015 - 18:15

c'est celui dont je te parlais? Sur la photo le fil caché par les autres.
avatar
frédé357
Admin

Messages : 877
Date d'inscription : 05/10/2011
Age : 58
Localisation : entre Crau et Alpilles

Voir le profil de l'utilisateur http://www.gourgonnier.com/

Revenir en haut Aller en bas

Re: Problème électrique ( résolu )

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum